<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-MX" itemscope itemtype="https://schema.org/BlogPosting">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-MX" itemscope itemtype="https://schema.org/BlogPosting">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-MX" itemscope itemtype="https://schema.org/BlogPosting">
<!--<![endif]-->
<head>
	<!-- meta charset="UTF-8" -->
	<!-- meta name="viewport" content="width=device-width" -->
    <meta name="viewport" content="initial-scale=1.0, user-scalable=no">

<meta charset="utf-8">
	<title>Las primeras imágenes del derrame en Vaca Muerta confirman que traspasó la locación | OPSur</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link href='http://fonts.googleapis.com/css?family=Merriweather' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Montserrat' rel='stylesheet' type='text/css'>
	<link rel="pingback" href="https://opsur.org.ar/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://opsur.org.ar/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="OPSur &raquo; Feed" href="https://opsur.org.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPSur &raquo; RSS de los comentarios" href="https://opsur.org.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OPSur &raquo; Las primeras imágenes del derrame en Vaca Muerta confirman que traspasó la locación RSS de los comentarios" href="https://opsur.org.ar/2022/11/07/primeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opsur.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://opsur.org.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://opsur.org.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-layers-css'  href='https://opsur.org.ar/wp-content/plugins/fullscreen-galleria/ol.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-fs-css'  href='https://opsur.org.ar/wp-content/plugins/fullscreen-galleria/galleria-fs-b.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://opsur.org.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://opsur.org.ar/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://opsur.org.ar/wp-content/themes/twentythirteen/style.css?ver=2013-07-18' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-block-style-css'  href='https://opsur.org.ar/wp-content/themes/twentythirteen/css/blocks.css?ver=2018-12-30' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://opsur.org.ar/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://opsur.org.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opsur.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/opsur.org.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/opsur.org.ar\/wp-json\/wordpress-popular-posts","ID":87524,"token":"5b76e52923","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://opsur.org.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>

<!-- OG: 3.1.7 -->
<meta property="og:image" content="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-2.jpeg" /><meta property="og:image:secure_url" content="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-2.jpeg" /><meta property="og:image:width" content="534" /><meta property="og:image:height" content="507" /><meta property="og:image:alt" content="WhatsApp Image 2022-11-07 at 09.43.44" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="El incidente ocurrió el viernes pasado en Bandurría Sur, una de las áreas de mayor extracción. Un medio local sugirió que “habría quedado contenido en la locación”. Sin embargo, las imágenes satelitales de la zona afectada demuestran que el derrame superó los límites de la locación. En las imágenes satelitales se distinguen las tres hectáreas..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_MX" /><meta property="og:site_name" content="OPSur" /><meta property="og:title" content="Las primeras imágenes del derrame en Vaca Muerta confirman que traspasó la locación" /><meta property="og:url" content="https://opsur.org.ar/2022/11/07/primeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta/" /><meta property="og:updated_time" content="2022-11-07T16:39:05+00:00" />
<meta property="article:published_time" content="2022-11-07T15:12:45+00:00" /><meta property="article:modified_time" content="2022-11-07T16:39:05+00:00" /><meta property="article:section" content="Notas" /><meta property="article:section" content="Producciones" /><meta property="article:author:username" content="Talcahuano" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-2.jpeg" /><meta property="twitter:image:alt" content="WhatsApp Image 2022-11-07 at 09.43.44" /><meta property="twitter:title" content="Las primeras imágenes del derrame en Vaca Muerta confirman que traspasó la locación" /><meta property="twitter:description" content="El incidente ocurrió el viernes pasado en Bandurría Sur, una de las áreas de mayor extracción. Un medio local sugirió que “habría quedado contenido en la locación”. Sin embargo, las imágenes..." /><meta property="twitter:url" content="https://opsur.org.ar/2022/11/07/primeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta/" />
<meta itemprop="image" content="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-2.jpeg" /><meta itemprop="name" content="Las primeras imágenes del derrame en Vaca Muerta confirman que traspasó la locación" /><meta itemprop="headline" content="Las primeras imágenes del derrame en Vaca Muerta confirman que traspasó la locación" /><meta itemprop="description" content="El incidente ocurrió el viernes pasado en Bandurría Sur, una de las áreas de mayor extracción. Un medio local sugirió que “habría quedado contenido en la locación”. Sin embargo, las imágenes satelitales de la zona afectada demuestran que el derrame superó los límites de la locación. En las imágenes satelitales se distinguen las tres hectáreas..." /><meta itemprop="datePublished" content="2022-11-07" /><meta itemprop="dateModified" content="2022-11-07T16:39:05+00:00" /><meta itemprop="author" content="Talcahuano" />
<meta property="profile:username" content="Talcahuano" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://opsur.org.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://opsur.org.ar/wp-json/wp/v2/posts/87524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opsur.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opsur.org.ar/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://opsur.org.ar/2022/11/07/primeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta/" />
<link rel='shortlink' href='https://opsur.org.ar/?p=87524' />
<link rel="alternate" type="application/json+oembed" href="https://opsur.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopsur.org.ar%2F2022%2F11%2F07%2Fprimeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opsur.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopsur.org.ar%2F2022%2F11%2F07%2Fprimeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta%2F&#038;format=xml" />
<script>fsg_json = {}; fsg_photobox = {}; fsg_photolist = {};</script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://opsur.org.ar/wp-content/uploads/2021/12/007-100x100.jpg" sizes="32x32" />
<link rel="icon" href="https://opsur.org.ar/wp-content/uploads/2021/12/007.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opsur.org.ar/wp-content/uploads/2021/12/007.jpg" />
<meta name="msapplication-TileImage" content="https://opsur.org.ar/wp-content/uploads/2021/12/007.jpg" />
		<style type="text/css" id="wp-custom-css">
			.wp-tiles-byline {
//background-color: none;
background: url(http://www.opsur.org.ar/wp-content/uploads/2016/01/fondoDegradeDestacados3.png) !important;
 }

.site-footer {
	background-color: #e8e5ce;
	color: #686758;
	font-size: 14px;
	text-align: center;
	background-image: url('http://www.opsur.org.ar/wp-content/uploads/2015/07/footer.jpg');
	background-repeat: no-repeat;
border-top: 1px solid #ae3524;
}

.entry-header, .entry-content, .entry-summary, .entry-meta {
    margin: 0 auto;
    max-width: 1080px !important;
    width: 100%;
}		</style>
		<style id="kirki-inline-styles"></style><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<!-- script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script -->
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.4f7cabc7-6ca0-4898-a153-caf08fef0fe6"});var st_type="wordpress4.2.2";</script>



 <script>
  $(function() {
    $( "#tabs" ).tabs();
  });
  </script>





































</head>

<body class="post-template-default single single-post postid-87524 single-format-standard wp-custom-logo wp-embed-responsive elementor-default elementor-kit-87156">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
<a href="https://opsur.org.ar/"><img src="https://opsur.org.ar/wp-content/uploads/2015/07/isologo-08.png" style="max-width:400px;"></a>
<a href="https://opsur.org.ar/?page_id=72376"><img src="https://opsur.org.ar/wp-content/uploads/2015/08/botFrn.jpg" style="float:right;padding:20px 20px 0px 0px;"></a>
<a href="https://opsur.org.ar/?page_id=69072"><img src="https://opsur.org.ar/wp-content/uploads/2015/08/botEng.jpg" style="float:right;padding:20px 0px 0px 0px;"></a>
<img src="https://opsur.org.ar/wp-content/uploads/2018/06/social2xxx.png" style="float:right;margin:20px 0px 0px 0px;" usemap="#Map" >
<map name="Map" id="Map">
  <area shape="rect" coords="5,3,40,40" href="https://opsur.org.ar/contacto" />
 <area shape="rect" coords="43,3,73,34" href="https://www.instagram.com/op_sur/" target="_blank" />
  <area shape="rect" coords="83,4,118,38" href="https://www.facebook.com/OPsur/" target="_blank" />
  <area shape="rect" coords="125,5,160,37" href="https://twitter.com/op_sur" target="_blank" />
<area shape="rect" coords="165,5,200,37" href="https://www.youtube.com/user/obpetsur" target="_blank" />

</map>
<div style="float:right;padding:20px 0px 0px 0px;"><form role="search" method="get" class="search-form" action="https://opsur.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>


<div style="clear:both;float:none;"></div>
			<!-- a class="home-link" href="https://opsur.org.ar/" title="OPSur" rel="home">
				<h1 class="site-title">OPSur</h1>
				<h2 class="site-description">Observatorio Petrolero Sur</h2>
			</a -->
			<div id="navbar" class="navbar">
<!-- h1 class="site-title">OPSur</h1 -->				
<nav id="site-navigation" class="navigation main-navigation" role="navigation"
 >
					<button class="menu-toggle">Menú</button>
					<a class="screen-reader-text skip-link" href="#content" title="Ir al contenido">Ir al contenido</a>
					<div class="menu-menu-1-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="#">Recursos</a>
<ul class="sub-menu">
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://opsur.org.ar/category/recursos/biblioteca/">Biblioteca</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://opsur.org.ar/category/recursos/material-didactico/">Material didáctico</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://opsur.org.ar/category/recursos/mediateca/">Mediateca</a></li>
</ul>
</li>
<li id="menu-item-69061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69061"><a href="http://opsur.org.ar/nuestras-producciones/?cat=8">Producciones</a>
<ul class="sub-menu">
	<li id="menu-item-82627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82627"><a href="https://opsur.org.ar/category/producciones/notas/">Notas</a></li>
	<li id="menu-item-82630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82630"><a href="https://opsur.org.ar/category/producciones/publicaciones/">Publicaciones</a></li>
	<li id="menu-item-82629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82629"><a href="https://opsur.org.ar/category/producciones/actividades/">Actividades</a></li>
	<li id="menu-item-82628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82628"><a href="https://opsur.org.ar/category/producciones/opsur-en-medios/">OPSur en medios</a></li>
	<li id="menu-item-82631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82631"><a href="https://opsur.org.ar/category/producciones/videos-producciones/">Audiovisuales</a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://opsur.org.ar/category/declaraciones/">Declaraciones</a></li>
<li id="menu-item-72454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72454"><a href="https://opsur.org.ar/category/notas-de-interes/">Notas de interes</a></li>
<li id="menu-item-84878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84878"><a href="http://transicionjusta.com.ar/">Transicion Justa</a></li>
<li id="menu-item-70643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70643"><a href="https://opsur.org.ar/quienes-somos/">Quienes somos</a></li>
</ul></div>					<!-- ?php get_search_form(); ? -->
				</nav><!-- #site-navigation -->
<div style="clear:both;float:none;"></div>
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main"  style="margin:0px auto;">

						
				
<article id="post-87524" class="post-87524 post type-post status-publish format-standard has-post-thumbnail hentry category-notas category-producciones">
	<header class="entry-header">
				<div class="entry-thumbnail">
			<img width="534" height="270" src="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-2-534x270.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		</div>
		
				<h1 class="entry-title">Las primeras imágenes del derrame en Vaca Muerta confirman que traspasó la locación</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="https://opsur.org.ar/2022/11/07/primeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta/" title="Enlace permanente a Las primeras imágenes del derrame en Vaca Muerta confirman que traspasó la locación" rel="bookmark"><time class="entry-date" datetime="2022-11-07T15:12:45+00:00">noviembre 7, 2022</time></a></span><span class="categories-links"><a href="https://opsur.org.ar/category/producciones/notas/" rel="category tag">Notas</a>, <a href="https://opsur.org.ar/category/producciones/" rel="category tag">Producciones</a></span><span class="author vcard"><a class="url fn n" href="https://opsur.org.ar/author/talcahuano/" title="Ver todas las entradas de Talcahuano" rel="author">Talcahuano</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<script>fsg_json['fsg_post_87524'] = [
{id: 87525, image: 'https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44.jpeg', extlink: '', thumb: 'https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-150x150.jpeg', permalink: '<div class="galleria-layeritem"><a title="Permalink" href="https://opsur.org.ar/2022/11/07/primeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta/#87525"><div class="galleria-link-bookmark"></div></a></div>', layer: '<div class="galleria-infolayer"><div class="galleria-layeritem" style="padding-right: 20px;"><h1>WhatsApp-Image-2022-11-07-at-09.43.44</h1></div><div class="galleria-layeritem"><a title="Permalink" href="https://opsur.org.ar/2022/11/07/primeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta/#87525"><div class="galleria-link-bookmark"></div></a></div><div class="galleria-layeritem" style="padding-right: 20px;"></div>'},
{id: 87526, image: 'https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1.jpeg', extlink: '', thumb: 'https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1-150x150.jpeg', permalink: '<div class="galleria-layeritem"><a title="Permalink" href="https://opsur.org.ar/2022/11/07/primeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta/#87526"><div class="galleria-link-bookmark"></div></a></div>', layer: '<div class="galleria-infolayer"><div class="galleria-layeritem" style="padding-right: 20px;"><h1>WhatsApp-Image-2022-11-07-at-09.43.44-1</h1></div><div class="galleria-layeritem"><a title="Permalink" href="https://opsur.org.ar/2022/11/07/primeras-imagenes-derrame-en-bandurria-sur-area-clave-de-vaca-muerta/#87526"><div class="galleria-link-bookmark"></div></a></div><div class="galleria-layeritem" style="padding-right: 20px;"></div>'}
];</script>

<p>El incidente ocurrió el viernes pasado en Bandurría Sur, una de las áreas de mayor extracción.  Un medio local sugirió que “habría quedado contenido en la locación”. Sin embargo, las imágenes satelitales de la zona afectada demuestran que el derrame superó los límites de la locación.</p>



<figure class="wp-block-image size-large"><a data-postid="fsg_post_87524" data-imgid="87525" href="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44.jpeg"><img loading="lazy" width="1024" height="724" src="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1024x724.jpeg" alt="" class="wp-image-87525" srcset="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1024x724.jpeg 1024w, https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-300x212.jpeg 300w, https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-768x543.jpeg 768w, https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p></p>



<p>En las imágenes satelitales se distinguen las tres hectáreas afectadas por la pérdida de una mezcla de agua de perforación e hidrocarburos. Las fotografías del sábado y domingo exponen que un porcentaje del derrame superó los límites de la locación. Según informó el domingo YPF, el incidente fue contenido.&nbsp;</p>



<p>Esta fuga se inscribe en el <a href="https://opsur.org.ar/2022/05/26/el-otro-record-de-vaca-muerta-56-incidentes-ambientales-por-dia/">aumento sostenido de incidentes</a> que registra la oficina ambiental de la provincia de Neuquén, que ascendieron de 2,8 a 5,6 diarios entre 2017 y 2021, año en que sumaron 2049.&nbsp;&nbsp;</p>



<p>Bandurria Sur es operada por YPF en sociedad con la noruega Equinor y es una de las áreas estrella en extracción de crudo no convencional. Allí se produjo en 2018 el derrame que demoró 36 horas en ser controlado y afectó 80 hectáreas. Como en el derrame del viernes pasado, en 2018 se trató de un pozo en etapa de perforación.&nbsp;</p>



<p><strong>Un comitiva europea recorre Vaca Muerta</strong></p>



<p>Del miércoles 9 al viernes 11 de noviembre, una comitiva de la Unión Europea visitará Vaca Muerta. Sus intereses no son novedosos, ya operan: Total Energies (Francia), Wintershall Dea (Alemania); Shell (Inglaterra), Equinor (Noruega), Phoenix Global Resources (Suiza), y otras tantas empresas de servicios. Sin embargo, desde el inicio de la guerra Rusia-Ucrania los intereses geopolíticos europeos por los hidrocarburos disponibles en Vaca Muerta son aún mayores.&nbsp;</p>



<p></p>



<figure class="wp-block-image size-large"><a data-postid="fsg_post_87524" data-imgid="87526" href="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1.jpeg"><img loading="lazy" width="1024" height="724" src="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1-1024x724.jpeg" alt="" class="wp-image-87526" srcset="https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1-1024x724.jpeg 1024w, https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1-300x212.jpeg 300w, https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1-768x543.jpeg 768w, https://opsur.org.ar/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-07-at-09.43.44-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
    <div class="related-post grid">
            <div class="post-list ">

                        <div class="item">
                                    </div>
                            <div class="item">
                                    </div>
                            <div class="item">
                                    </div>
                            <div class="item">
                                    </div>
                            <div class="item">
                                    </div>
            
    </div>

    <script>
            </script>
    <style>
        .related-post {}

        .related-post .post-list {
            text-align: left;
                    }

        .related-post .post-list .item {
                    }

        .related-post .headline {
                    }

        @media only screen and (min-width: 1024px) {
            .related-post .post-list .item {
                width: ;
            }
        }

        @media only screen and (min-width: 768px) and (max-width: 1023px) {
            .related-post .post-list .item {
                width: ;
            }
        }

        @media only screen and (min-width: 0px) and (max-width: 767px) {
            .related-post .post-list .item {
                width: ;
            }
        }

            </style>
        </div>
				<!-- ?php twentythirteen_post_nav(); ?-->
				<!-- ?php comments_template(); ? -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

<!-- ?php get_sidebar(); ? -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo"  style="">
			<div style="max-WIDTH:900px;margin:0px auto;">
				
<div class="pie" style="width:300px;float:left;font-size:14px;">					
<!-- h2 style="margin-bottom:10px;">Suscripción</h2 -->
<!-- ?php echo do_shortcode("[sbscrbr_form]"); ? -->&nbsp;</div>

<div class="pie" style="width:300px;float:left;font-size:14px;">		
<!-- h2 style="margin-bottom:10px;">Contacto</h2>
<p style="font-family:'Roboto Condensed';">
<a href="mailto:contacto@opsur.org.ar">contacto@opsur.org.ar</a><br>
(011) 4373-6304 | Buenos Aires<br>
(0299) 15 504-0213 | Neuquén<br></p -->&nbsp;
</div> 

<div class="pie" style="width:300px;float:left;font-size:14px;text-align:right;">
	<!-- h2 style="margin-bottom:10px;" class="tituloPie">&nbsp;</h2>
Las obras de autoría del OPSur pueden ser libremente distribuidas, copiadas y usadas sin uso comercial. Agradecemos la cita al autor original. Se pueden hacer trabajos derivados, que deben estar licenciados bajo los mismos términos que el original.<br  -->
<img src="https://opsur.org.ar/wp-content/uploads/2020/05/creative-commons-imagesBYSANC.png" style="margin:10PX;"></div>
			
		<div style="clear:both;float:none;"></div>
				
				
			</div>
			
			<div class="site-info">
												
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='https://opsur.org.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/opsur.org.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opsur.org.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://opsur.org.ar/wp-content/plugins/fullscreen-galleria/galleria-1.6.1.min.js?ver=1.6.1' id='galleria-js'></script>
<script type='text/javascript' src='https://opsur.org.ar/wp-content/plugins/fullscreen-galleria/galleria-fs.js?ver=1.6.11' id='galleria-fs-js'></script>
<script type='text/javascript' src='https://opsur.org.ar/wp-content/plugins/fullscreen-galleria/galleria-fs-theme.js?ver=1.6.11' id='galleria-fs-theme-js'></script>
<script type='text/javascript' src='https://opsur.org.ar/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://opsur.org.ar/wp-content/themes/twentythirteen/js/functions.js?ver=20160717' id='twentythirteen-script-js'></script>
<div id="galleria"></div><script>fullscreen_galleria_postid=87524;
fsg_settings = {"theme":"b","transition":"slide","overlay_time":2000,"show_title":true,"show_caption":false,"show_description":true,"show_camera_info":true,"show_thumbnails":true,"show_permalink":"page","show_sharing":false,"show_attachment":true,"show_map":true,"image_nav":false,"auto_start_slideshow":false,"true_fullscreen":false,"load_on_demand":false,"w3tc":false,"load_in_header":false};
fullscreen_galleria_attachment=false;
</script><link rel='stylesheet' id='related-post-css'  href='https://opsur.org.ar/wp-content/plugins/related-post/assets/front/css/related-post.css?ver=6.0.1' type='text/css' media='all' />
</body>
</html>

